
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"><![endif]-->
<!--[if !IE]><!-->
<html lang="it" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
        <title>Andria: La Puntura</title>
         <meta name="news_keywords" content="Andria,Puntura,andria" />
         <meta name="description" content="La puntura del mattino" />
        <link rel="image_src" href="http://cdn.livenetwork.it/news/714822/gallery/3038758_756382_768x692.jpg" />
        <!-- facebook -->
        <meta property="fb:app_id" content="1453519448200509" />
        <meta property="og:site_name" content="AndriaLive.it" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="La Puntura" />
        <meta property="og:image" content="http://cdn.livenetwork.it/news/714822/gallery/3038758_756382_768x692.jpg" />
        <meta property="og:image:secure_url" content="http://cdn.livenetwork.it/news/714822/gallery/3038758_756382_768x692.jpg" />
        <meta property="og:description" content="La puntura del mattino" />
        <meta property="og:url" content="http://www.andrialive.it/news/satira/714822/la-puntura" />
        <!-- facebook -->
        <!-- twitter -->
        <meta property="twitter:title" content="La Puntura" />
        <meta property="twitter:description" content="La puntura del mattino" />
        <meta property="twitter:image" content="http://cdn.livenetwork.it/news/714822/gallery/3038758_756382_768x692.jpg" />
        <meta property="twitter:card" content="summary" />
        <!-- twitter -->
        <!-- MICRODATA -->
        <script type="application/ld+json">
                {"@context": "http://schema.org","@type": "Article","headline": "Andria: La Puntura","alternativeHeadline": "Irriverenti frecciatine su politica e attualità","image": {"@type": "imageObject","url": "http://cdn.livenetwork.it/news/714822/gallery/3038758_756382_768x692.jpg"},"author": "La Redazione","keywords": "Andria,Puntura,andria","url": "http://www.andrialive.it/news/satira/714822/la-puntura","datePublished": "2018-04-25T12:01+02:00","dateCreated": "2018-04-25T12:01+02:00","dateModified": "2018-04-25T12:03+02:00","publisher": {"@type": "Organization","name": "AndriaLive.it","logo": {"@type": "imageObject","url": "http://cdn.livenetwork.it/global2017/Andria/logo.png"}},"mainEntityOfPage":{"@type": "WebPage","@id": "http://www.andrialive.it/news/satira/714822/la-puntura"},"description": "La puntura del mattino","articleBody": "<p>La puntura del mattino</p>"}
        </script>
         <!-- MICRODATA -->
    
    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    http://www.sciame.it
    -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="andria, bari, barletta-andria-trani, puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="AndriaLive.it" />
            <link rel="alternate" media="only screen and (max-width 640px)" href="http://m.andrialive.it/mobile/news/satira/714822/la-puntura" />
    <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/favicon-16x16.png">
            <link rel="manifest" href="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
    <!-- end: Favicon -->
    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=1.2.2" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/coratonetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
            </script>


    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />

    
<script type='text/javascript'>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o),
         m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-18588982-23', 'andrialive.it'); ga('send', 'pageview');
</script>

    <script type="text/javascript" src="http://static.criteo.net/js/ld/publishertag.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    appId: "c372cc19-5522-4735-a055-c33896c7896a",
                    autoRegister: true,
                    persistNotification: true,
                    welcomeNotification: { disable: false, title: "AndriaLive", message: "Grazie per esserti iscritto alle notifiche di AndriaLive" },
                    notifyButton: { enable: true, size: 'small', theme: 'default', position: 'bottom-left', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di AndriaLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di AndriaLive", 'tip.state.blocked': "Hai bloccato le notifiche di AndriaLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di AndriaLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di AndriaLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di AndriaLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' } },
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da AndriaLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
                }]);
            </script>
    
  

</head>
<body class="">
    
    
<div class="adunit" data-adunit="andria_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>



    <div id="app" data-city="Andria" data-id-portal="102" data-url-absolute="http://www.andrialive.it" data-fb-page-live="AndriaLive.it" data-fb-app-id="633601860034713" >
        <div class="top-strip">
           

        <div class='adunit' aria-hidden="true" data-adunit='andria_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
        <div class='adunit' aria-hidden="true" data-adunit='andria_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div> 
        <header class="navbar" role="navigation">
            <div class="container">
                <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                    <div class="menu">
                        <div class="navbar-brand">
                            <a title="AndriaLive.it" href="/"><img src="http://livenetwork.blob.core.windows.net/global2017/Andria/logo.png" alt="AndriaLive.it" class="img-responsive"></a>
                        </div>
                        <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                            <div class="over-menu">
                                <div class="edition">
                                    <div class="day-container">
Mercoledì, 25 Aprile 2018                                    </div>
                                  <div class="weather-info"><a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni"><span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Andria</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span></a></div>
                                </div>

                                <div id="c-anso">
                                    <div id="anso" class="">
                                        

                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                            
    <div class="menu-top">
        <div class="menu-top-main">
            <ul class="nav navbar-nav" id="main-menu">
                <li>
                    <a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
                        News
                    </a>

                </li>
                                <li>
                    <a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
                        Sport
                    </a>

                </li>
                

                <li>
                    <a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi                    </a>

                </li>
                    <li>
                        <a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
                            Rubriche
                        </a>

                    </li>
                <li>
                    <a data-open-submenu="4" href="/gallery/all" class='' title="Media">
                        Media
                    </a>

                </li>
                                                    <li>
                        <a data-open-submenu="5" href="/necrologi/tutti-i-necrologi" class='' title="Necrologi">
                            Necrologi
                        </a>

                    </li>
                <li>
                    <a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
                        Utilità
                    </a>

                </li>
                                            </ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="http://www.necrologiweb.it" target="_blank" title="NecrologiWeb"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="http://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=1&pageSize=4">
                    <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">

                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=2&pageSize=4">
                    <a href="/news/politica" title="Politica">Politica</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=3&pageSize=4">
                    <a href="/news/attualita" title="Attualità">Attualità</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=4&pageSize=4">
                    <a href="/news/cultura" title="Cultura">Cultura</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=10&pageSize=4">
                    <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=13&pageSize=4">
                        <a href="/news/pubred" title="Pubbliredaz">Pubbliredaz.</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=21&pageSize=4">
                        <a href="/news/satira" title="Satira">Satira</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=102&pageSize=4">
                        <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
            </ul>
        </div>
        <div data-menu-main="1" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=2&IdCategory=5&pageSize=4">
                    <a href="/sport/calcio" title="Calcio">Calcio</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=2&IdCategory=6&pageSize=4">
                    <a href="/sport/basket" title="Basket">Basket</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=2&IdCategory=7&pageSize=4">
                    <a href="/sport/volley" title="Volley">Volley</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=2&IdCategory=8&pageSize=4">
                    <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=102&city=Andria&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=102&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=102&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=102&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=102&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
            <div data-menu-main="7" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=27&pageSize=4">
                        <a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=28&pageSize=4">
                        <a href="/altre-news/economia" title="Economia">Economia</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=29&pageSize=4">
                        <a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=102&idTipology=1&IdCategory=31&pageSize=4">
                        <a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
            <ul class="nav navbar-nav">
                        <li class="dropdown yamm-fw hidden-xs">
                            <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
                                <i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content no-padding">
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="drop-down-wrapper ps-container block no-padding">
                                                    <div class="dropdown-title margin-bottom-15">
                                                        Accedi a LiveYou
                                                    </div>
                                                    <div class="padding-10 padding-top-0">

                                                        <p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="http://liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
                                                        <p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
                                                        <p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="http://liveyou.it/home/liveyou">Clicca qui</a>.</p>

                                                        <div class="row">
                                                            <div class="col-sm-6 padding-right-5">
                                                                <a class="btn btn-primary btn-squared btn-block" href="http://www.liveyou.it/account/register?returnurl=andrialive.it#/signin" target="_blank" title="Accedi su LiveYou">
                                                                    Accedi
                                                                </a>
                                                            </div>
                                                            <div class="col-sm-6 padding-left-5">
                                                                <a class="btn btn-light-primary btn-squared btn-block" href="http://www.liveyou.it/account/register?returnurl=andrialive.it#/signup" target="_blank" title="registrati su LiveYou">
                                                                    Registrati
                                                                </a>
                                                            </div>
                                                        </div>


                                                    </div>
                                                </div>

                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                        <i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
                    </a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-15">
                                                Cerca in AndriaLive.it
                                            </div>

<form action="/src" class="" method="get" role="search">                                                <div class="padding-10 padding-top-0">
                                                    <div class="input-group">
                                                        <input type="text" class="form-control input-sm" placeholder="Cerca in AndriaLive.it" name="search">
                                                        <span class="input-group-btn">
                                                            <button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                                        </span>
                                                    </div>
                                                </div>
</form>

                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
                        <i class="material-icons md-36 md-dark">share</i> <span>Social</span>
                    </a>

                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-0">
                                                Social
                                            </div>
                                            <div class="padding-0">
                                                <ul class="list-group margin-bottom-0">
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="http://www.facebook.com/AndriaLive.it" target="_blank" title="Facebook">
                                                                <div class="social-icon">
                                                                    <div class="social-facebook">
                                                                        Facebook
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Facebook</span>
                                                                    <div class="bubble" id="count_fb"></div>
                                                                </div>
                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-facebook btn-xs">
                                                                    Mi piace
                                                                </div>
                                                            </div>

                                                        </div>
                                                    </li>
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://twitter.com/AndriaLiveit" target="_blank" title="Twitter">
                                                                <div class="social-icon">
                                                                    <div class="social-twitter">
                                                                        Twitter
                                                                    </div>
                                                                </div>
                                                                <div class="social-name"><span>Twitter</span></div>

                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-twitter btn-xs">
                                                                    Segui @AndriaLive.it
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://plus.google.com/+AndrialiveItplus" target="_blank" title="Google+">
                                                                <div class="social-icon">
                                                                    <div class="social-google">
                                                                        Google+
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Google+</span>

                                                                </div>

                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-google btn-xs">
                                                                    Segui AndriaLive.it
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>

                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                                    <a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
                                                                        <div class="social-icon">
                                                                            <div class="social-youtube">
                                                                                YouTube
                                                                            </div>
                                                                        </div>
                                                                        <div class="social-name">
                                                                            <span>YouTube</span>

                                                                        </div>

                                                                    </a>


                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-youtube btn-xs">
                                                                    iscriviti
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </li>


                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw hidden-xs">
                        <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
                            <i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

                        </a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content no-padding">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="drop-down-wrapper ps-container block no-padding">
                                                <div class="dropdown-title margin-bottom-0">
                                                    il Network
                                                </div>
                                                <ul class="web-portals no-padding list-unstyled">
                                                    <li>
                                                        <div class="padding-5 padding-bottom-0 inline-block">
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.melfilive.it" title="Melfi">Melfi</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.monopolilive.com" title="Monopoli">Monopoli</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ostunilive.it" title="Ostuni">Ostuni</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.palolive.it" title="Palo">Palo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.spinazzolalive.it" title="Spinazzola">Spinazzola</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                                        </div>
                                                    </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                <li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
            </ul>
        </div>
    </div>



                        </div>
                    </div>
                </nav>
                <nav class="visible-xs-block nav-mobile">
                    <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                        <i class="material-icons">menu</i>
                    </button>

                    <a title="AndriaLive.it" href="/" class="logo-wrapper">
                        <img src="http://livenetwork.blob.core.windows.net/loghi2017/ANDRIALIVE/logoscritta.png" alt="AndriaLive.it" class="logo-responsive" style="width: 150px;" />
                    </a>
                        <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                            il network
                            <i class="material-icons">keyboard_arrow_right</i>
                        </button>
                </nav>
            </div>
        </header>
            <div class="container">
                
        <div class="main-content">
            <section id="news" data-section="news">

                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='andria_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class="news-wrapper">
                                                                        <div class="abstract">
                                        <h5>Irriverenti frecciatine su politica e attualità</h5>
                                    </div>
                                

                                    <div class="article">
                                        <div class="title">
                                            <h1>La Puntura</h1>
                                        </div>

                                        <div class="social-bar">
                                                <div class="share-button comments">
                                                    <a href="#" title="commenti">
                                                            <span class="text">commenti</span>
                                                        <span><i class="fa fa-comments"></i></span>
                                                    </a>
                                                </div>
                                                                                            <div class="share-button facebook" data-url="_news_satira_714822_la-puntura" data-absolute-url="http://www.andrialive.it/news/satira/714822/la-puntura" data-text="La Puntura" data-picture="http://cdn.livenetwork.it/news/714822/gallery/3038758_756382_768x692.jpg" data-description="La puntura del mattino">
                                                    <a href="#" title="facebook">
                                                        <span class="text"><span class="number"></span></span>
                                                        <span><i class="fa fa-facebook"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button twitter" data-absolute-url="http://www.andrialive.it/news/satira/714822/la-puntura" data-text="La Puntura">
                                                    <a href="#" title="twitter">
                                                        <span class="text">tweet</span>
                                                        <span><i class="fa fa-twitter"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button google-plus" data-absolute-url="http://www.andrialive.it/news/satira/714822/la-puntura" data-text="La Puntura">
                                                    <a href="#" title="google plus">
                                                        <span class="text">google+</span>
                                                        <span><i class="fa fa-google-plus"></i></span>
                                                    </a>
                                                </div>

                                            <div class="share-button whatsapp visible-xs-inline-block" data-absolute-url="http://www.andrialive.it/news/satira/714822/la-puntura" data-text="La Puntura" data-portal="AndriaLive.it">
                                                <a href="#" title="whatsapp">
                                                    <span class="text">invia</span>
                                                    <span><i class="fa fa-whatsapp"></i></span>
                                                </a>
                                            </div>
                                            <div class="share-button print hidden-sm hidden-xs">
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">
                                            
                                                        <h3>La puntura del mattino</h3>
                                                        <div class="box-info">
                                                                    <span class="category">Satira</span>

                                                            <div class="date">Andria <strong>mercoled&#236; 25 aprile 2018</strong></div>
                                                                    <a title="Autore articolo Andria" href="mailto:redazione@andrialive.it">
                                                                        <div class="author inline" data-hover-author="">
                                                                            di <strong>La Redazione</strong>
                                                                        </div>
                                                                    </a>


                                                        </div>

                                                                                                                                                            
                                                        <div id="bodyNews" class="body-news">

                                                                        <div class="image-news" id="imageNews" style="min-height:100px">
                                                                            <div class="image-wrapper" style="min-height:100px">
                                                                                <img src="http://cdn.livenetwork.it/news/714822/gallery/3038758_756382_768x692.jpg" alt="La puntura" class="img-responsive" />
                                                                            </div>
                                                                            <span class="caption">La puntura &copy; Danilo Petrelli</span>
                                                                        </div>
                                                           
<p>La puntura del mattino</p>
                                                        </div>
                                                        <div class="section-whatsapp">
                                                            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                                
        <div class='adunit' aria-hidden="true" data-adunit='andria_dettaglioart_300x250' data-dimensions='300x250'></div>


                                                            </div>
                                                            <div class="wa-widget">
                                                    <div class="whatsapp-wrapper">
                                                        <div class="content">
                                                            <div class="portal"><span class="city">ANDRIA</span><span>LIVE.IT</span></div>
                                                            <span class="wa-title block">Invia alla Redazione <strong>le tue segnalazioni</strong></span>
                                                            <span><a title="redazione" style="font-size: 1em;" href="mailto:redazione@andrialive.it" class="text-bold">redazione@andrialive.it</a></span>
                                                        </div>
                                                    </div>
                                                            </div>
                                                        </div>
                                            
        <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
            <div id="taboola-below-article-thumbnails-2nd"></div>
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
            </script>
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
            </script>

        </div>

                                                    </div>
                                    </div>
                                    
                                </div>
                              
                                    <div class="section-comments" id="comments">
                                        <div class="comments-wrapper">
                                            <div class="comments-header">
                                                Lascia il tuo commento
                                            </div>
                                            <div class="comments-box">
                                                <div class="thumb">
                                                    <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                                </div>
                                                <form class="comments-area" role="form" id="formComments">
                                                    <div class="form-group margin-bottom-0">
                                                        <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                    </div>
                                                    <div class="user-info">
                                                        <div class="row show-reply">
                                                            <div class="col-md-12">
                                                                <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                                <div class="form-group hidden">
                                                                    <input type="text" name="replayid" class="form-control input-sm">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">Nome e Cognome </label>
                                                                    <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                                </div>
                                                            </div>
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">E-mail </label>
                                                                    <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                                <div class="comments-terms">
                                                                    <p class="text-extra-small margin-bottom-10 text-dark">
                                                                        I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                        Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                        costante monitoraggio dei commenti proposti ed una loro
                                                                        solerte pubblicazione.
                                                                        Tuttavia nel convalidare i commenti la redazione
                                                                        rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                        normale notizia redazionale, in particolar modo quelli di verità,
                                                                        interesse pubblico e continenza formale.
                                                                        I commenti dunque non verranno convalidati quando:
                                                                    </p>
                                                                    <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                        <li>Violano la legge sulla stampa</li>
                                                                        <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                        <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                        <li>Sono scritti in chiave denigratoria</li>
                                                                        <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                        <li>Incitano alla violenza e alla commissione di reati</li>
                                                                        <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                        <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                        <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                        <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                        <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                    </ul>
                                                                </div>

                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <button class="btn btn-primary pull-right" type="submit">
                                                                    Commenta
                                                                </button>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </form>
                                            </div>



                                        </div>
                                    </div>
                                

    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/710049/una-simpatica-andriese-ad-avanti-un-altro-su-canale-5" title="Una simpatica andriese ad "Avanti un altro" su Canale 5">
                                            <img src="http://cdn.livenetwork.it/news/710049/c8415b_WhatsApp_Image_2018_04_07_at_19_29_31_HomeIm_807x400.jpg" class="img-responsive" alt="Una simpatica andriese ad "Avanti un altro" su Canale 5">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/710049/una-simpatica-andriese-ad-avanti-un-altro-su-canale-5" title="Una simpatica andriese ad "Avanti un altro" su Canale 5">
                                            <div class="title">
                                                <h4>Una simpatica andriese ad "Avanti un altro" su Canale 5</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Cronaca
                                                </span>
                                                <div class="date">sab 7 aprile</div>
                                            </div>
                                            <div class="summary">
                                                Tra battute e ironia sul suo stesso nome, che ha lasciato Bonolis divertito e che ha dato spazio ad uno sketch, la signora Addolorata ha presentato per qualche minuto la trasmissione insieme allo stesso Bonolis e a Luca Laurenti
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_710049_una-simpatica-andriese-ad-avanti-un-altro-su-canale-5" data-absolute-url="http://www.andrialive.it/news/cronaca/710049/una-simpatica-andriese-ad-avanti-un-altro-su-canale-5" data-text="Una simpatica andriese ad &quot;Avanti un altro&quot; su Canale 5">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/cronaca/710049/una-simpatica-andriese-ad-avanti-un-altro-su-canale-5" data-text="Una simpatica andriese ad &quot;Avanti un altro&quot; su Canale 5">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/713065/incidente-spettacolare-in-via-buonarroti-unauto-si-ribalta-e-rimane-incastrata" title="​Incidente "spettacolare" in via Buonarroti, un'auto si ribalta e rimane "incastrata"">
                                            <img src="http://cdn.livenetwork.it/news/713065/554f51_WhatsApp_Image_2018_04_19_at_14_24_57_HomeIm_808x400.jpg" class="img-responsive" alt="​Incidente "spettacolare" in via Buonarroti, un'auto si ribalta e rimane "incastrata"">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/713065/incidente-spettacolare-in-via-buonarroti-unauto-si-ribalta-e-rimane-incastrata" title="​Incidente "spettacolare" in via Buonarroti, un'auto si ribalta e rimane "incastrata"">
                                            <div class="title">
                                                <h4>​Incidente "spettacolare" in via Buonarroti, un'auto si ribalta e rimane "incastrata"</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Cronaca
                                                </span>
                                                <div class="date">gio 19 aprile</div>
                                            </div>
                                            <div class="summary">
                                                Sul posto sono intervenuti gli Agenti del Pronto Intervento della Polizia Locale per gli accertamenti di rito e per veicolare il traffico
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_713065_incidente-spettacolare-in-via-buonarroti-unauto-si-ribalta-e-rimane-incastrata" data-absolute-url="http://www.andrialive.it/news/cronaca/713065/incidente-spettacolare-in-via-buonarroti-unauto-si-ribalta-e-rimane-incastrata" data-text="​Incidente &quot;spettacolare&quot; in via Buonarroti, un&#39;auto si ribalta e rimane &quot;incastrata&quot;">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/cronaca/713065/incidente-spettacolare-in-via-buonarroti-unauto-si-ribalta-e-rimane-incastrata" data-text="​Incidente &quot;spettacolare&quot; in via Buonarroti, un&#39;auto si ribalta e rimane &quot;incastrata&quot;">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/politica/711432/la-pagina-piu-triste-della-politica-andriese-e-andata-in-scena" title="La pagina più triste della politica andriese è andata "in scena"">
                                            <img src="http://cdn.livenetwork.it/news/711432/095f60_sindh_HomeIm_807x400.jpg" class="img-responsive" alt="La pagina più triste della politica andriese è andata "in scena"">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/politica/711432/la-pagina-piu-triste-della-politica-andriese-e-andata-in-scena" title="La pagina più triste della politica andriese è andata "in scena"">
                                            <div class="title">
                                                <h4>La pagina più triste della politica andriese è andata "in scena"</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    Politica
                                                </span>
                                                <div class="date">gio 12 aprile</div>
                                            </div>
                                            <div class="summary">
                                                Questa sera sono volate urla, parolacce, insulti e si è sfiorata la rissa in uno dei consigli comunali più squallidi che gli scranni di Palazzo di Città ricordino
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_politica_711432_la-pagina-piu-triste-della-politica-andriese-e-andata-in-scena" data-absolute-url="http://www.andrialive.it/news/politica/711432/la-pagina-piu-triste-della-politica-andriese-e-andata-in-scena" data-text="La pagina pi&#249; triste della politica andriese &#232; andata &quot;in scena&quot;">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/politica/711432/la-pagina-piu-triste-della-politica-andriese-e-andata-in-scena" data-text="La pagina pi&#249; triste della politica andriese &#232; andata &quot;in scena&quot;">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                                
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/686418/scuole-aperte-domani-arriva-la-comunicazione-dal-comune" title="Scuole aperte domani, arriva la comunicazione dal Comune">
                                               <img src="http://cdn.livenetwork.it/news/686418/94c197_WhatsApp_Image_2018_02_27_at_10_50_36_HomeIm_799x400.jpg" class="img-responsive" alt="Scuole aperte domani, arriva la comunicazione dal Comune">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/686418/scuole-aperte-domani-arriva-la-comunicazione-dal-comune" title="Scuole aperte domani, arriva la comunicazione dal Comune">
                                            <div class="title">
                                                <h4>Scuole aperte domani, arriva la comunicazione dal Comune</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">mar 27 febbraio</div>
                                            </div>
                                            <div class="summary">
                                               Dopo l'ordinanza che ha tenuto chiusi per motivi di sicurezza tutti gli edifici scolastici nella giornata odierna, complice il miglioramento delle condizioni climatiche, le scuole riapriranno
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_686418_scuole-aperte-domani-arriva-la-comunicazione-dal-comune" data-absolute-url="http://www.andrialive.it/news/attualita/686418/scuole-aperte-domani-arriva-la-comunicazione-dal-comune" data-text="Scuole aperte domani, arriva la comunicazione dal Comune">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/attualita/686418/scuole-aperte-domani-arriva-la-comunicazione-dal-comune" data-text="Scuole aperte domani, arriva la comunicazione dal Comune">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">41</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/686079/neve-ad-andria-scuole-chiuse-domani-laggiornamento" title="Neve ad Andria, scuole chiuse domani. L'aggiornamento">
                                               <img src="http://cdn.livenetwork.it/news/686079/9c0e31_WhatsApp_Image_2018_02_26_at_12_47_40_HomeIm_807x400.jpg" class="img-responsive" alt="Neve ad Andria, scuole chiuse domani. L'aggiornamento">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/686079/neve-ad-andria-scuole-chiuse-domani-laggiornamento" title="Neve ad Andria, scuole chiuse domani. L'aggiornamento">
                                            <div class="title">
                                                <h4>Neve ad Andria, scuole chiuse domani. L'aggiornamento</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">lun 26 febbraio</div>
                                            </div>
                                            <div class="summary">
                                               Alle ore 18.34 il Primo cittadino ha firmato l'ordinanza per la chiusura delle scuole di ogni ordine e grado a livello comunale
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_686079_neve-ad-andria-scuole-chiuse-domani-laggiornamento" data-absolute-url="http://www.andrialive.it/news/attualita/686079/neve-ad-andria-scuole-chiuse-domani-laggiornamento" data-text="Neve ad Andria, scuole chiuse domani. L&#39;aggiornamento">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/attualita/686079/neve-ad-andria-scuole-chiuse-domani-laggiornamento" data-text="Neve ad Andria, scuole chiuse domani. L&#39;aggiornamento">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">16</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/686668/scuole-riaperte-ma-i-disagi-si-moltiplicano-numerose-le-segnalazioni-di-genitori-infuriati" title="Scuole riaperte ma i disagi si moltiplicano: numerose le segnalazioni di genitori infuriati">
                                               <img src="http://cdn.livenetwork.it/news/686668/2fc601_WhatsApp_Image_2018_02_28_at_14_33_30_HomeIm_807x400.jpg" class="img-responsive" alt="Scuole riaperte ma i disagi si moltiplicano: numerose le segnalazioni di genitori infuriati">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/686668/scuole-riaperte-ma-i-disagi-si-moltiplicano-numerose-le-segnalazioni-di-genitori-infuriati" title="Scuole riaperte ma i disagi si moltiplicano: numerose le segnalazioni di genitori infuriati">
                                            <div class="title">
                                                <h4>Scuole riaperte ma i disagi si moltiplicano: numerose le segnalazioni di genitori infuriati</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cronaca
                                                </span>
                                                <div class="date">mer 28 febbraio</div>
                                            </div>
                                            <div class="summary">
                                               Critica la situazione che ha visto sostare al gelo fino a oltre le 9 fuori dalla loro scuola alunni e docenti della "Dante Alighieri" in via Ospedaletto. Al "Carlo Troya" disposta l'uscita anticipata alle 11 per aule gelide
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_cronaca_686668_scuole-riaperte-ma-i-disagi-si-moltiplicano-numerose-le-segnalazioni-di-genitori-infuriati" data-absolute-url="http://www.andrialive.it/news/cronaca/686668/scuole-riaperte-ma-i-disagi-si-moltiplicano-numerose-le-segnalazioni-di-genitori-infuriati" data-text="Scuole riaperte ma i disagi si moltiplicano: numerose le segnalazioni di genitori infuriati">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/cronaca/686668/scuole-riaperte-ma-i-disagi-si-moltiplicano-numerose-le-segnalazioni-di-genitori-infuriati" data-text="Scuole riaperte ma i disagi si moltiplicano: numerose le segnalazioni di genitori infuriati">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">13</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/12388/714776/video/detail" class="content-link changevideo" title="Confiscati beni per 2 mln di euro a bracciante agricolo con l&#39;&quot;hobby&quot; delle rapine">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/hY7K2_wZCUM/mqdefault.jpg" class="img-responsive" alt="Confiscati beni per 2 mln di euro a bracciante agricolo con l&#39;&quot;hobby&quot; delle rapine">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>00:45</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Confiscati beni per 2 mln di euro a bracciante agricolo con l&#39;&quot;hobby&quot; delle rapine</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/12382/714653/video/detail" class="content-link changevideo" title="Erasmus Plus, a Palazzo di Citt&#224; delegazione scolastica straniera guidata dalla &quot;Verdi-Cafaro&quot;">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/TU2X6Gjrwxw/mqdefault.jpg" class="img-responsive" alt="Erasmus Plus, a Palazzo di Citt&#224; delegazione scolastica straniera guidata dalla &quot;Verdi-Cafaro&quot;">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>04:57</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Erasmus Plus, a Palazzo di Citt&#224; delegazione scolastica straniera guidata dalla &quot;Verdi-Cafaro&quot;</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/12371/714329/video/detail" class="content-link changevideo" title="Alboscuole premia il Vaccina News">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/ulIkM-PkFmc/mqdefault.jpg" class="img-responsive" alt="Alboscuole premia il Vaccina News">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>03:51</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Alboscuole premia il Vaccina News</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/12374/714459/video/detail" class="content-link changevideo" title="Quanto sei &quot;Pure?&quot; La guru del beauty Elena Rossi ad Andria per un evento speciale">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/y6f0pzfmdtk/mqdefault.jpg" class="img-responsive" alt="Quanto sei &quot;Pure?&quot; La guru del beauty Elena Rossi ad Andria per un evento speciale">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>05:55</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Quanto sei &quot;Pure?&quot; La guru del beauty Elena Rossi ad Andria per un evento speciale</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='andria_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city">ANDRIA</span><span>LIVE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Presto potrai inviarci le tue segnalazioni con WhatsApp

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@andrialive.it" class="reports-list-link">redazione@andrialive.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="http://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='andria_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="http://www.facebook.com/AndriaLive.it" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/AndriaLiveit" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                AndriaLive.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='andria_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>
                               
                            </div>
                    </div>
                </div>

                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
        <div class="spot">
            <div class="slides-wrapper">

            </div>
        </div>

        <div class="dropdown-menu"><ul></ul></div>
        <div class="text-center top-promo">
            <div class="inline-block">
                
        <div class='adunit' aria-hidden="true" data-adunit='andria_top_promo_responsive' data-dimensions='352x90,322x90'  data-size-mapping='promoMap'></div>

            </div>
        </div>

    </div>

                <div class="wa-xs visible-xs "></div>
                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                    
        <div class='adunit' aria-hidden="true" data-adunit='andria_rectnews_300x250' data-dimensions='300x250'></div>



                </div>
                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/cronaca/714799/le-iene-tornano-ad-andria" title="Le Iene tornano ad Andria">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/news/714799/8ae80c_366BF0D6_72F1_4C43_8F30_79242555F4F4_HomeIm_800x400.jpg" alt="Le Iene tornano ad Andria" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/cronaca/714799/le-iene-tornano-ad-andria" title="Le Iene tornano ad Andria">
                                <div class="title">
                                    <h3>
                                        Le Iene tornano ad Andria
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Cronaca
                                    </span>

                                    <div class="date">oggi, mer 25 aprile</div>
                                </div>
                                <div class="summary">
                                    Luigi Pelazza si è recato nel quartiere Santa Maria Vetere per un’indagine che sarebbe legata a una truffa agli anziani
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_cronaca_714799_le-iene-tornano-ad-andria" data-absolute-url="http://www.andrialive.it/news/cronaca/714799/le-iene-tornano-ad-andria" data-text="Le Iene tornano ad Andria">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/cronaca/714799/le-iene-tornano-ad-andria" data-text="Le Iene tornano ad Andria">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
        <div class='adunit' aria-hidden="true" data-adunit='andria_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cronaca/714776/confiscati-beni-per-2-mln-di-euro-a-bracciante-agricolo-con-lhobby-delle-rapine" title="Confiscati beni per 2 mln di euro a bracciante agricolo con l'"hobby" delle rapine">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/news/714776/f26e43_CONTROLLO_CC_CENTRO_COMMERCIALE_HomeIm_807x400.jpg" alt="Confiscati beni per 2 mln di euro a bracciante agricolo con l hobby delle rapine" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cronaca/714776/confiscati-beni-per-2-mln-di-euro-a-bracciante-agricolo-con-lhobby-delle-rapine" title="Confiscati beni per 2 mln di euro a bracciante agricolo con l'"hobby" delle rapine">
                            <div class="title">
                                <h3>
                                    Confiscati beni per 2 mln di euro a bracciante agricolo con l'"hobby" delle rapine
                                </h3>
                                    <span class="media">Video</span>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cronaca
                                </span>

                                <div class="date">oggi, mer 25 aprile</div>
                            </div>
                            <div class="summary">
                                Un appartamento e una villa di lusso, tre fondi rustici sui quali insistono altrettanti uliveti, due autovetture, due motocicli, nonché diversi conti correnti. L'operazione dei Carabinieri
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cronaca_714776_confiscati-beni-per-2-mln-di-euro-a-bracciante-agricolo-con-lhobby-delle-rapine" data-absolute-url="http://www.andrialive.it/news/cronaca/714776/confiscati-beni-per-2-mln-di-euro-a-bracciante-agricolo-con-lhobby-delle-rapine" data-text="Confiscati beni per 2 mln di euro a bracciante agricolo con l&#39;&quot;hobby&quot; delle rapine">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/cronaca/714776/confiscati-beni-per-2-mln-di-euro-a-bracciante-agricolo-con-lhobby-delle-rapine" data-text="Confiscati beni per 2 mln di euro a bracciante agricolo con l&#39;&quot;hobby&quot; delle rapine">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                    <div class='adunit' data-adunit='andria_rectnews_3_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/714666/il-25-aprile-sia-una-giornata-per-la-rievocazione-dei-valori-che-portarono-alla-nostra-liberazione" title="Il 25 aprile sia una giornata per la rievocazione dei valori che portarono alla nostra liberazione">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/news/714666/2bae70_01_de_nicola_costituzione_HomeIm_808x400.jpg" alt="Il 25 aprile sia una giornata per la rievocazione dei valori che portarono alla nostra liberazione" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/714666/il-25-aprile-sia-una-giornata-per-la-rievocazione-dei-valori-che-portarono-alla-nostra-liberazione" title="Il 25 aprile sia una giornata per la rievocazione dei valori che portarono alla nostra liberazione">
                            <div class="title">
                                <h3>
                                    Il 25 aprile sia una giornata per la rievocazione dei valori che portarono alla nostra liberazione
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, mer 25 aprile</div>
                            </div>
                            <div class="summary">
                                Bisogna impegnarsi, giorno dopo giorno, con la lettura e la diffusione della nostra carta costituzionale, che tantissimi non conoscono nel profondo, perché solo conoscerla può farla vivere
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_714666_il-25-aprile-sia-una-giornata-per-la-rievocazione-dei-valori-che-portarono-alla-nostra-liberazione" data-absolute-url="http://www.andrialive.it/news/attualita/714666/il-25-aprile-sia-una-giornata-per-la-rievocazione-dei-valori-che-portarono-alla-nostra-liberazione" data-text="Il 25 aprile sia una giornata per la rievocazione dei valori che portarono alla nostra liberazione">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/attualita/714666/il-25-aprile-sia-una-giornata-per-la-rievocazione-dei-valori-che-portarono-alla-nostra-liberazione" data-text="Il 25 aprile sia una giornata per la rievocazione dei valori che portarono alla nostra liberazione">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">
                    <div class='adunit' data-adunit='andria_rectnews_4_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right mkt-editorial">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti/714459/quanto-sei-pure-la-guru-del-beauty-elena-rossi-ad-andria-per-un-evento-speciale" title="Quanto sei "Pure?" La guru del beauty Elena Rossi ad Andria per un evento speciale">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="http://cdn.livenetwork.it/news/714459/3d569c_IMG_7228_HomeIm_807x400.jpg" alt="Quanto sei Pure? La guru del beauty Elena Rossi ad Andria per un evento speciale" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti/714459/quanto-sei-pure-la-guru-del-beauty-elena-rossi-ad-andria-per-un-evento-speciale" title="Quanto sei "Pure?" La guru del beauty Elena Rossi ad Andria per un evento speciale">
                        <div class="title">
                                        <span class="label">In collaborazione con &quot;Pure&quot; di Luciana Rella</span>
                            <h2>
                                Quanto sei "Pure?" La guru del beauty Elena Rossi ad Andria per un evento speciale
                            </h2>
                                <span class="media">Foto e video</span>
                        </div>
                        <div class="summary">
Un evento che ha riscosso un successo straordinario: lo scorso weekend la guru del beauty Elena Rossi, scelta come blogger ufficiale del Cosmoprof 2018, è stata ad Andria per due beauty days tra le mura profumate e affascinanti di "Pure", il negozio di cosmesi organica e fragranze                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti_714459_quanto-sei-pure-la-guru-del-beauty-elena-rossi-ad-andria-per-un-evento-speciale" data-absolute-url="http://www.andrialive.it/news/contenuti-suggeriti/714459/quanto-sei-pure-la-guru-del-beauty-elena-rossi-ad-andria-per-un-evento-speciale" data-text="Quanto sei &quot;Pure?&quot; La guru del beauty Elena Rossi ad Andria per un evento speciale">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.andrialive.it/news/contenuti-suggeriti/714459/quanto-sei-pure-la-guru-del-beauty-elena-rossi-ad-andria-per-un-evento-speciale" data-text="Quanto sei &quot;Pure?&quot; La guru del beauty Elena Rossi ad Andria per un evento speciale">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

                </div>

            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
        <div class='adunit' aria-hidden="true" data-adunit='andria_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

                </div>
            </section>
        </div>

                
<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-5 col-md-6">
                    <a title="livenetworkitalia" href="http://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

                <div class="info-redazione">
                    <p class="no-margin">
                        AndriaLive.it
                    </p>
                    <p class="no-margin">
                        Testata giornalistica
                    </p>
                    <p class="no-margin">
                        reg. n. 7/05, Trib. di Trani in data 02/05/2005
                    </p>
                    <p class="no-margin">
                        Editore: Media Eventi SAS – P.Iva:06998380726
                    </p>
                    <p class="no-margin">
                        Direttore Responsabile: <a href='mailto:redazione@andrialive.it'>Sabino Liso</a>
                    </p>
                </div>
            </div>
            <div class="col-lg-7 col-md-6">
                <div class="row">
                    <div class="col-md-12">
                        <ul class="nav-footer">
                            <li>
                                <a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
                            </li>
                            <li>
                                <a title="Redazione" href="/info/redazione">La Redazione</a>
                            </li>
                            <li>
                                <a title="Privacy" href="/info/privacy">Privacy policy</a>
                            </li>
                            <li>
                                <a title="Cookie" href="/info/cookie">Cookie policy</a>
                            </li>
                            <li>
                                <a title="Contattaci" href="/info/contatti">Contattaci</a>
                            </li>
                            <li>
                                <a title="Pubblicità" href="/info/adv">Pubblicità</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-12">
                        <p class="live-copyright">© AndriaLive.it 2018 - tutti i diritti riservati. <span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="http://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span></p>
                        
                    </div>
                </div>

            </div>
        </div>

    </div>
</footer>
<a id="scroll-top" href="#"><i class="fa fa-angle-up"></i></a>
            </div>
       
        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                       
                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                       
                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>

                 
                   <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" >
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="AndriaLive.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="AndriaLive.it"><img src="http://livenetwork.blob.core.windows.net/global2017/Andria/logo.png" alt="AndriaLive.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">
                 
                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in AndriaLive.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">
                                   
                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="http://www.liveyou.it/account/register?returnurl=andrialive.it#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
        <li>
            <a href="/mobile/" title="Home">
                Home
            </a>
        </li>
        <li>
            <a href="/mobile/news/tutte-le-news" title="News">
                News
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/mobile/news/cronaca" title="Cronaca">Cronaca</a>

                    </li>
                    <li>
                        <a href="/mobile/news/politica" title="Politica">Politica</a>

                    </li>

                    <li>
                        <a href="/mobile/news/attualita" title="Attualità">Attualità</a>

                    </li>
                    <li>
                        <a href="/mobile/news/cultura" title="Cultura">Cultura</a>

                    </li>
                    <li>
                        <a href="/mobile/news/spettacolo" title="Spettacolo">Spettacolo</a>

                    </li>
                                                                <li>
                            <a href="/mobile/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
                        </li>
                        <li>
                            <a href="/mobile/news/satira" title="Satira">Satira</a>
                        </li>
                                                                <li>
                            <a href="/mobile/liveyou/articoli" title="LiveYou">LiveYou</a>

                        </li>
                </ul>
            </div>
        </li>

                                                <li>
            <a href="/mobile/sport/tutte-le-news" title="Sport">
                Sport
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/calcio" title="Calcio">Calcio</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/basket" title="Basket">Basket</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/volley" title="Volley">Volley</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/altri-sport" title="Altri Sport">Altri Sport</a>

                    </li>

                </ul>
            </div>
        </li>
        
                    <li>
                <a href="/mobile/eventi/tutti-gli-eventi" title="Eventi">
Eventi                </a>
            </li>
            <li>
                <a href="/mobile/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


            </li>

            <li>
                <a href="/mobile/le-rubriche/ultimi-articoli" title="Rubriche">
                    Rubriche
                </a>
                
            </li>

        <li>
            <a href="/mobile/gallery/all" title="Media">
                Media
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/gallery/all" title="Gallerie">Gallerie fotografiche</a>

                    </li>
                    <li>
                        <a href="/mobile/multimedia/all" title="Video">Video</a>

                    </li>
                </ul>
            </div>
        </li>
                            <li>
                <a href="/mobile/necrologi/tutti-i-necrologi" title="Necrologi">
                    Necrologi
                </a>
                <div class="menu-bottom-main" data-menu-main-mobile="2">
                    <ul class="nav navbar-nav">
                        <li>
                            <a href="/mobile/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

                        </li>
                        <li>
                            <a href="/mobile/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

                        </li>
                    </ul>
                </div>
            </li>
        <li>
            <a href="/utilita/tutte-le-utilita" title="Utilità">
                Utilità
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/meteo/le-previsioni" title="Meteo">Meteo</a>

                    </li>
                    
                    <li>
                        <a href="/mobile/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

                    </li>
                    <li>
                        <a href="/mobile/reports/index" title="segnalazione">Strumenti di segnalazione</a>

                    </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                    </li>
                </ul>
            </div>
        </li>
                    </ul>
        <span class="sidebar-title">Servizi</span>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a title="NecrologiWeb" href="http://www.necrologiweb.it" target="_blank"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>

                <li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="http://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

            </ul>
        </div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- Right Aside -->
    <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                    <span class="sidebar-title">Il Network</span>
                </div>
                <div class="modal-body sidebar-content">
                    <ul class="web-portals no-padding">
                        <li>
                            <div class="padding-5 padding-bottom-0">
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.melfilive.it" title="Melfi">Melfi</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.monopolilive.com" title="Monopoli">Monopoli</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ostunilive.it" title="Ostuni">Ostuni</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.palolive.it" title="Palo">Palo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.spinazzolalive.it" title="Spinazzola">Spinazzola</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                            </div>
                        </li>

                    </ul>
                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=1.2.2"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    

    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    
    


   
    

    

    
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
        </script>



</body>
</html>
